./installFMS -platformWarnOnly

要先升級libnspr4.so以及libstdc++.so.5
yum install libnspr4.so
yum install libstdc++.so.5
yum install seamonkey-nspr-devel
而且安裝指令必需是 :
./installFMS -platformWarnOnly

fireyoyo 發表在 痞客邦 PIXNET 留言(0) 人氣()